Planet

Router VoIP Planet IPX-300, Alb

Nu e disponibil
3 969 lei

Caracteristici

Colour Category | Цветовая Категория
Alb
Ethernet
2 x 10/100 Mbps LAN
LED Indicator
Da
Tip
Router VoIP
WAN
1x 10/100 Mbps

Disponibilitatea, dimensiunile și specificațiile pot varia de cele reale. Vă recomandăm să verificați detaliile exacte înainte de achiziționare.

Descriere

LAN 1 RJ-45 (10/100Base-TX, Auto-Sensing / Switching) WAN 1 RJ-45 (10/100Base-TX, Auto-Sensing / Switching) Standards and Protocol Call control SIP 2.0 (RFC3261) , SDP (RFC 2327), Symmetric RTP Registration Max. 100 nodes / SIP IP phones / ATA / FXO gateways Calls Max. 30 concurrent calls Voice CODEC Support G.723, G.726, G.729, G.711, GSM, iLBC Voice Processing DTMF detection and generation In-Band and Out-of-Band (RFC 2833), (SIP INFO) Supports password authentication using MD5 digest PBX features Auto Attendant (AA) Interactive Voice Response (IVR) Records IVR via IP Phone Voicemail Support (VM) Voicemail Send to E-mail Call Detailed Record (CDR) User Management via Web Browsers Web Firmware Upgrade Backup and Restore Configuration file Call / Pickup Group Displays 30 Registered User’s Status: Unregistered / Registered / On-Call Displays 20 Registered Trunk’s Status: Unregistered / Registered Fax Support using G.711 Pass-Through or T.38 Call features Caller ID Call Group Call Hold Call Waiting Call Transfer Call Forward (Always, Busy, No Answer) Call Pickup Call Park Call Resume Music on Hold Three-way conference with feature phones (VIP-154T series, VIP-155PT / 350PT / 550PT and ATA series: VIP-156 / 157 / 158 / 161W) Internet Sharing Protocol TCP / IP, UDP / RTP / RTCP, HTTP, ICMP, ARP, NAT, DHCP, PPPoE, DNS Advanced Function NAT / Bridge mode, DHCP server, Static Route, DMZ, Virtual Server, Port Trigger, Packet / URL Filter, UPnP, DDNS, SNMP, Ping test Network and Configuration Connection Type Static IP, PPPoE, DHCP Management HTTP Web Browser LED Indications System: 1, PWR WAN: 1, LNK / ACT LAN: 1, LNK / ACT Environment Dimension (W x D x H) 180 x 110 x 25 mm Operating Temperature 0~40 degree C, 0~90% humidity Power Requirement 12V DC EMC / EMI CE, FCC Class B